Характеристики модема ZYXEL P-630S EE Annex A в Сочи

  • модем ZYXEL P-630S EE Annex A
  • модем ZYXEL P-630S EE Annex A
  • модем ZYXEL P-630S EE Annex A
  • модем ZYXEL P-630S EE Annex A
модем ZYXEL P-630S EE Annex A
Код товара: 298799
Последняя цена:
Наличие: Нет в наличии в Сочи более 24 месяцев. Вероятно ZYXEL P-630S EE Annex A снят с производства. Пожалуйста, перезвоните, мы постараемся подобрать аналог!

ZYXEL P-630S EE Annex A в Москве

ADSL с портом USB
Код товара: 298799
Все характеристики
ОПИСАНИЕ
ХАРАКТЕРИСТИКИ

Технические характеристики - KНС Сочи

Общая информация
Производитель
ZYXEL
Общие характеристики
Тип
ADSL
Размещение
внешний
Интерфейс
USB
Протоколы
Протоколы передачи данных
PPPoE (RFC 2516 PPP over Ethernet), PPPoA (RFC 2364 PPP over ATM), Bridge/Route MPoA (RFC 1483/2684 Multi-protocol over ATM AAL5)
Физические параметры (нетто)
Размеры (ШxВxГ)
110x26x45 мм
Вес (нетто)
82 г
Вес (брутто, кг)
0.43
Габариты
Размеры (брутто, см)
23.5x16.5x5
ОТЗЫВЫ 6
ОБЗОРЫ 0
ГАРАНТИЯ

Мы всегда предлагаем выгодную цену на модем ZYXEL P-630S EE Annex A с полной официальной гарантийной поддержкой производителя. Если торговая марка не представлена в РФ, обслуживание и гарантийные обязательства выполняет KNS, обеспечивая быстрое и качественное решение любых вопросов. Для юридических лиц стоимость указана с учетом НДС и включает все налоговые и таможенные сборы — никаких скрытых платежей и неожиданных расходов.

Купить модем ZYXEL P-630S EE Annex A просто — добавьте товар в корзину и оформите заказ всего за несколько кликов. Если вам потребуется помощь с выбором или консультация по совместимости, специалисты KNS Сочи с заботой ответят на все вопросы по телефону или в онлайн-чате, чтобы ваша покупка была удобной, выгодной и уверенной.


Доставка ZYXEL P-630S EE Annex A осуществляется из Москвы по всей территории РФ. По Северо-Западному региону модем ZYXEL P-630S EE Annex A доставляется из СПб.

Найдите ошибку в описании "ZYXEL P-630S EE Annex A в Сочи" и получите скидку 1% на оформленный заказ!


KNSsochi.ru рекомендует посмотреть: материнская плата ам4, canon mf 655, SU-22, xpg cybercore ii 1300w